<!DOCTYPE html><html> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>Kollégájába szerelmes Demcsák Zsuzsa? - Ripost</title><meta name="google-site-verification" content="xBctekUVlEX3wg7WBihR6WheVKxPmu8lTwXvf61EUxM" /><meta name="apple-itunes-app" content="app-id=1048062735"> <meta name="description" content="Úgy tűnik, újra rátalált a szerelem a csinos műsorvezetőre. Legalábbis a kollégák ezt suttogják a TV2 folyosóin." /> <meta name="twitter:card" content="Úgy tűnik, újra rátalált a szerelem a csinos műsorvezetőre. Legalábbis a kollégák ezt suttogják a TV2 folyosóin."> <meta name="twitter:site" content="@publisher_handle"> <meta name="twitter:title" content="Kollégájába szerelmes Demcsák Zsuzsa?"> <meta name="twitter:description" content="Úgy tűnik, újra rátalált a szerelem a csinos műsorvezetőre. Legalábbis a kollégák ezt suttogják a TV2 folyosóin."> <meta name="twitter:creator" content="@"><meta property="article:tag" content="szerelem" /><meta property="article:tag" content="demcsák zsuzsa" /><meta property="article:tag" content="kapcsolat" /><meta property="article:tag" content="kolléga" /><meta name="category" value="szerelem, demcsák zsuzsa, kapcsolat, kolléga" /><meta property="article:section" itemprop="articleSection" content="szerelem, demcsák zsuzsa, kapcsolat, kolléga" /> <meta name="twitter:image" content="https://s.ripost.hu/thumbs/2016-06-01/589777f8939465bf68ad48844746534a/620x0.jpg"> <meta property="og:title" content="Kollégájába szerelmes Demcsák Zsuzsa?" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://ripost.hu/cikk-kollegajaba-szerelmes-demcsak-zsuzsa" /> <meta property="og:image" content="https://s.ripost.hu/thumbs/2016-06-01/589777f8939465bf68ad48844746534a/620x0.jpg" /> <meta property="og:description" content="Úgy tűnik, újra rátalált a szerelem a csinos műsorvezetőre. Legalábbis a kollégák ezt suttogják a TV2 folyosóin." /> <meta property="og:site_name" content="Ripost.hu" /> <meta name="description" content="Úgy tűnik, újra rátalált a szerelem a csinos műsorvezetőre. Legalábbis a kollégák ezt suttogják a TV2 folyosóin." /><link rel="apple-touch-icon" href="/apple-touch-icon.png" /><link rel="shortcut icon" href="/favicon.ico" /> <link media="all" rel="stylesheet" href="/css/parts_fonts.css"> <link media="all" rel="stylesheet" href="/css/parts_body.css"> <link media="all" rel="stylesheet" href="/css/parts_styles.css"> <!--[if IE]><script type="text/javascript" src="js/ie.js"></script><![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="css/ie.css" media="screen"/><![endif]--><script type="text/javascript" src="https://s.ripost.hu/ripost3.js"></script><script type="text/javascript" src="/js/lightGallery/src/js/lightgallery.js"></script><script type="text/javascript" src="/js/lightGallery/src/js/lg-hash.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7954983623583480", enable_page_level_ads: true });</script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-58211270-1', 'auto'); ga('send', 'pageview'); </script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script> <link type="text/css" rel="stylesheet" href="/js/lightGallery/src/css/lightgallery.css" /> </head><body style="background-color:#ECE5D9"><div id="wrapper" style="background-color:#ECE5D9;" ><div id="fb-root"></div><img style="position:absolute;top:-200px;left:-200px" src="https://ripost.services/static/?a=jTC1PZ7Wlo" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="regsucc" > </div> <div id="ripost-aside-bar" style="display:none;overflow:hidden;position:fixed;background-color:#2B363D;right:0;top:0;border-left:2px solid #888;z-index:65535;height:100%;" > <div id="ripost-aside-scroll-up" style="height:22px;width:500px;background:rgba(255,255,255,0.46);display:block;cursor:pointer;text-align:center;position:fixed;top:0px;"><span class="icon2-arrow-circle-up"></span></div> <div class="ripost-aside-menu-container" style="padding-right:10px;padding-left:10px;padding-top:32px;padding-bottom:32px;"> <div class="ripost-aside-menu ripost-aside-menu-bold color0" ><a href="/">TOP</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-.uj-nepvandorlas">Új népvándorlás</a></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-.veronai-busztragedia">Veronai busztragédia</a></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color1" ><a href="/kat-sztar">SZTÁR</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.sztardzsusz">SZTÁRDZSÚSZ </a><div class="ripost-aside-menu-ext" >Sztárokról minden, ami csúszik</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.love">LOVE </a><div class="ripost-aside-menu-ext" >Szerelem, szerelem...</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.fules">FÜLES </a><div class="ripost-aside-menu-ext" >Ön mit tud?</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.huha">HŰHA </a><div class="ripost-aside-menu-ext" >Ezt nem gondoltuk volna</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.showbiz">SHOWBIZ </a><div class="ripost-aside-menu-ext" >A Napba lehet nézni...</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.lelkizo">LELKIZŐ </a><div class="ripost-aside-menu-ext" >Mégis, milyen emberi...</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.sztarszerencse">SZTÁRSZERENCSE </a><div class="ripost-aside-menu-ext" >Sztárok a szerencséről</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.herczeg20">HERCZEG20 </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color15" ><a href="/kat-politik">POLITIK</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.bozot">BOZÓT </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.insider">INSIDER </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.harcel">HARCÉL </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.nino">NÍNÓ </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.kulfold">KÜLFÖLD </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color17" ><a href="/kat-eletmodi">ÉLETMÓDI</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.fazek">FAZÉK </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.medicina">MEDICINA </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.otthonka">OTTHONKA </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.szexesmas">SZEX & MÁS </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.bizarr">BIZARR </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.ezo">EZO </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.kedvenc">KEDVENC </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.utazomajom">UTAZÓMAJOM </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color19" ><a href="/kat-sport">SPORT</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.anapkepe">A NAP KÉPE </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.anapvideoja">A NAP VIDEÓJA </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.tuzeloallas">TÜZELŐÁLLÁS </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.kiajobb">KIAJOBB </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.oldalvonal">OLDALVONAL </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.napi-tuti">NAPI TUTI </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color21" ><a href="/kat-mani">MANI</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.sargacsekk">SÁRGACSEKK </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.melo">MELÓ </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.manimeker">MANIMÉKER </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.trezor">TREZOR </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.lehuzas">LEHÚZÁS </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.panaszkonyv">PANASZKÖNYV </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color7" ><a href="/kat-yesss">YESSS</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.fittfazek">FITTFAZÉK </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.mamaklub">MAMAKLUB </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.testfactor">TESTFACTOR </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.sikk">SIKK </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.dieta">DIÉTA </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color20" ><a href="/kat-riposter">RIPOSTER</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-riposter.sztarvadasz">SZTÁRVADÁSZ </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-riposter.utcafront">UTCAFRONT </a><div class="ripost-aside-menu-ext" ></div></div> </div> </div> <div id="ripost-aside-scroll-down" style="height:22px;background:rgba(255,255,255,0.46);display:block;cursor:pointer;position:fixed;width:inherit;bottom:0px;"><span class="icon2-arrow-circle-down" style="position:relative;left:50%;"></span></div> </div><header id="header" style="background-color:#2b363d;display:none;"> <div class="topperbar" style="background:#dedede;" > <ul> <li id="ripost_logo_li" class="nemnemnem" ><a href="/"><img src="/images/ripost_mini.png" style="margin-top:-2px;" /></a></li> <li><a href="http://tarskereso.ripost.hu" style="font-weight:600;" >Ripost Társkereső</a></li> <li style="padding:2px;"><a style="font-weight:600;background:#4D69A2;color:white;height:26px;line-height:13px;" target="_blank" href="https://www.facebook.com/ripost.hu">A Ripost a Facebookon</a></li><li class="jobboldal" onmouseover="$(this).children('.extramenudropdown').show();" onmouseout="$(this).children('.extramenudropdown').hide();" style="position:relative;padding:2px;border:none;" ><a onmouseover="$(this).css('background','#f94242');" onmouseout="$(this).css('background','#DB2424');" style="font-weight:600;background:#DB2424;font-weight:800;color:white;height:26px;line-height:13px;" href="/kat-kompost">KOMPOST</a><div style="position:fixed;display:none;" class="extramenudropdown"><div onclick="window.location='/kat-kompost.napiufo';" onmouseover="$(this).css('background','#ff6060');" onmouseout="$(this).css('background','#DB2424');" style="position:relative;line-height:6px;left:0;z-index:65535;padding:10px;position:height:300px;background:#DB2424;font-weight:600;color:white;">NAPI UFÓ</div><div onclick="window.location='/kat-kompost.bizarr';" onmouseover="$(this).css('background','#ff6060');" onmouseout="$(this).css('background','#DB2424');" style="position:relative;line-height:6px;left:0;z-index:65535;padding:10px;position:height:300px;background:#DB2424;font-weight:600;color:white;">BIZARR</div><div onclick="window.location='/kat-kompost.nimfo';" onmouseover="$(this).css('background','#ff6060');" onmouseout="$(this).css('background','#DB2424');" style="position:relative;line-height:6px;left:0;z-index:65535;padding:10px;position:height:300px;background:#DB2424;font-weight:600;color:white;">NIMFÓ 18+</div><div onclick="window.location='/kat-kompost.nane';" onmouseover="$(this).css('background','#ff6060');" onmouseout="$(this).css('background','#DB2424');" style="position:relative;line-height:6px;left:0;z-index:65535;padding:10px;position:height:300px;background:#DB2424;font-weight:600;color:white;">NA NE!</div></div></li> </ul> </div> <div style="height:29px;clear:both;"></div> <div style="text-align:center;"><div class="adverticumWrapper"><div id="zone3245902" class="goAdverticum"></div></div></div> <div class="section-news-tiles"><div class="brekobrekotop" style="border-bottom:2px solid #dedede;"><div onclick="$('#plusinfoblock').slideToggle(300);" class="headerdatum unselectable" style="float:right;padding:5px;padding-bottom:3px;color:#2b363d;background:#dedede;font-size:12px;line-height:14px;font-weight:800;cursor:pointer;" ><span id="headerido" style="float:left;">2017. február 9. 06:53</span> <span class="headerdatum_down" style="border-color: #2b363d transparent transparent transparent;
"></span></div><div id="felsofblike" class="fb-like" data-href="https://www.facebook.com/ripost.hu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="recommend" data-colorscheme="dark" data-font="arial" data-share="false" style="float:left;margin-right:2px;z-index:60000;position:relative;top:0px;height:20px;overflow:hidden;" ></div><div style="float:left;display:inline-block;padding:5px;padding-bottom:3px;color:#2b363d;background:#dedede;font-size:12px;margin-right:5px;line-height:14px;font-weight:800;" class="unselectable" >BRÉKÓBRÉKÓ:</div><div style="background:#2b363d;overflow:hidden;height:20px;color:#dedede" id="brekocontent" ><a href="#" style="color:##dedede;font-size:12px;line-height:14px;position:relative;" >&nbsp;</a></div></div><div style="clear:both;"></div><div id="plusinfoblock" style="display:none;background:#dedede;font-size:12px;color:#2b363d;margin-top:0;padding:3px 5px 5px"><h2 style="text-align:center;margin-bottom:0px;background:#2b363d;padding-bottom:3px;padding-left:5px;padding-right:5px;color:#dedede;" >Ma van Abigél és Alex napja!</h2> </div><div style="height:6px;clear:both;"></div><div class="login-panel open-close"><ul class="openers-list"><li><form style="margin:0;padding:0;" ><input type="text" id="mkeresesem" name="mkeresesem" placeholder="Keresés..." ><div class="msrcg" ><span class="icomoonx-search" style="font-weight:800;" ></span></div></form></li><li id="openers-list-register"><a href="#" class="opener">Regisztrált már?</a></li><li id="openers-list-login"><a href="#" class="btn-login opener">lépjen be!</a></li><li id="openers-list-loggedin"><a href="#"></a></li><li class="ripost-menuopener" style="cursor:pointer;" ><span style="color:white;position:relative;top:-5px;" class="ripost-menuopener-text" >MENÜ</span><span class="icon2-menu" title="Menü megnyitása" ></span></li></ul><div class="slide"><form action="/" method="GET" class="form-login"><fieldset><div class="form-content"><div class="column"><strong class="title">belépés</strong></div><div class="column"><div class="row"><input id="log_email" type="text" placeholder="E-mail"></div></div><div class="column"><div class="row"><input id="log_jelszo" type="password" placeholder="Jelszó"></div></div><div class="column"><div class="row"><input id="form-login-login" type="button" value="belépés"></div></div></div></fieldset></form><form action="#" class="form-register"><fieldset><div class="form-content"><div class="column"><strong class="title">regisztráció</strong></div><div class="column"><div class="row"><input id="reg_nevvagybecenev" type="text" placeholder="Név vagy becenév" tabindex="1"></div><div class="row"><input id="reg_jelszo" type="password" placeholder="Jelszó" tabindex="3"></div></div><div class="column"><div class="row"><input id="reg_email" type="email" placeholder="E-mail" tabindex="2"></div><div class="row"><input id="reg_jelszoismet" type="password" placeholder="Jelszó ismét" tabindex="4"></div></div><div class="column"><div class="row empty"></div><div class="row"><input id="form-login-reg" type="button" value="regisztráció"></div></div></div></fieldset></form></div></div><div id="navbar" class="nav-bar" style="background-color:#2b363d;" ><div class="nav-bar-holder"><strong class="logo"><a href="/"><img id="ripost-nav-bar-holder" src="/images/ripost_logo_n2.png" height="90" width="290" alt="Ripost"></a></strong><nav class="nav-holder nav-open-close"><a href="#" class="nav-opener"><span></span></a><ul id="nav" class="slide"> <li class="color0 fomenupont"> <a href="/"><span>TOP</span></a><div class="drop" style="background-color:#d2d4d6"><ul style="position:relative;text-align:left;"> <li class="submenuelement" ><a href="/kat-.uj-nepvandorlas">Új népvándorlás </a></li> <li class="submenuelement" ><a href="/kat-.veronai-busztragedia">Veronai busztragédia </a></li> </ul></div> </li> <li class="active color1 fomenupont"> <a href="/kat-sztar"><span>SZTÁR</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="Sztárokról minden, ami csúszik" href="/kat-sztar.sztardzsusz" >SZTÁRDZSÚSZ</a></li> <li class="submenuelement"><a title="Szerelem, szerelem..." href="/kat-sztar.love" >LOVE</a></li> <li class="submenuelement"><a title="Ön mit tud?" href="/kat-sztar.fules" >FÜLES</a></li> <li class="active submenuelement"><a title="Ezt nem gondoltuk volna" href="/kat-sztar.huha" >HŰHA</a></li> <li class="submenuelement"><a title="A Napba lehet nézni..." href="/kat-sztar.showbiz" >SHOWBIZ</a></li> <li class="submenuelement"><a title="Mégis, milyen emberi..." href="/kat-sztar.lelkizo" >LELKIZŐ</a></li> <li class="submenuelement"><a title="Sztárok a szerencséről" href="/kat-sztar.sztarszerencse" >SZTÁRSZERENCSE</a></li> <li class="submenuelement"><a title="" href="/kat-sztar.herczeg20" >HERCZEG20</a></li> </ul> </div> </li> <li class="color15 fomenupont"> <a href="/kat-politik"><span>POLITIK</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-politik.bozot" >BOZÓT</a></li> <li class="submenuelement"><a title="" href="/kat-politik.insider" >INSIDER</a></li> <li class="submenuelement"><a title="" href="/kat-politik.harcel" >HARCÉL</a></li> <li class="submenuelement"><a title="" href="/kat-politik.nino" >NÍNÓ</a></li> <li class="submenuelement"><a title="" href="/kat-politik.kulfold" >KÜLFÖLD</a></li> </ul> </div> </li> <li class="color17 fomenupont"> <a href="/kat-eletmodi"><span>ÉLETMÓDI</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-eletmodi.fazek" >FAZÉK</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.medicina" >MEDICINA</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.otthonka" >OTTHONKA</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.szexesmas" >SZEX & MÁS</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.bizarr" >BIZARR</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.ezo" >EZO</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.kedvenc" >KEDVENC</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.utazomajom" >UTAZÓMAJOM</a></li> </ul> </div> </li> <li class="color19 fomenupont"> <a href="/kat-sport"><span>SPORT</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-sport.anapkepe" >A NAP KÉPE</a></li> <li class="submenuelement"><a title="" href="/kat-sport.anapvideoja" >A NAP VIDEÓJA</a></li> <li class="submenuelement"><a title="" href="/kat-sport.tuzeloallas" >TÜZELŐÁLLÁS</a></li> <li class="submenuelement"><a title="" href="/kat-sport.kiajobb" >KIAJOBB</a></li> <li class="submenuelement"><a title="" href="/kat-sport.oldalvonal" >OLDALVONAL</a></li> <li class="submenuelement"><a title="" href="/kat-sport.napi-tuti" >NAPI TUTI</a></li> </ul> </div> </li> <li class="color21 fomenupont"> <a href="/kat-mani"><span>MANI</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-mani.sargacsekk" >SÁRGACSEKK</a></li> <li class="submenuelement"><a title="" href="/kat-mani.melo" >MELÓ</a></li> <li class="submenuelement"><a title="" href="/kat-mani.manimeker" >MANIMÉKER</a></li> <li class="submenuelement"><a title="" href="/kat-mani.trezor" >TREZOR</a></li> <li class="submenuelement"><a title="" href="/kat-mani.lehuzas" >LEHÚZÁS</a></li> <li class="submenuelement"><a title="" href="/kat-mani.panaszkonyv" >PANASZKÖNYV</a></li> </ul> </div> </li> <li class="color7 fomenupont"> <a href="/kat-yesss"><span style="color:#ffabd6" >YESSS</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-yesss.fittfazek" >FITTFAZÉK</a></li> <li class="submenuelement"><a title="" href="/kat-yesss.mamaklub" >MAMAKLUB</a></li> <li class="submenuelement"><a title="" href="/kat-yesss.testfactor" >TESTFACTOR</a></li> <li class="submenuelement"><a title="" href="/kat-yesss.sikk" >SIKK</a></li> <li class="submenuelement"><a title="" href="/kat-yesss.dieta" >DIÉTA</a></li> </ul> </div> </li> <li class="color20 fomenupont"> <a href="/kat-riposter"><span>RIPOSTER</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-riposter.sztarvadasz" >SZTÁRVADÁSZ</a></li> <li class="submenuelement"><a title="" href="/kat-riposter.utcafront" >UTCAFRONT</a></li> </ul> </div> </li> </ul></nav></div></div><div id="alsofblike" style="text-align:center;"><div class="fb-like" data-href="https://www.facebook.com/ripost.hu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="recommend" data-colorscheme="dark" data-font="arial" style="margin-top:-6px;padding-bottom:4px;" ></div></div></header><section style="position:absolute;"><div style="position:relative;z-index:65535;left:0;visibility:hidden;" id="upper_frame_banner_left" data-corr="8" ><div id="zone3511153" class="goAdverticum"></div></div></section><section style="position:absolute;"><div style="position:relative;z-index:65535;visibility:hidden;" id="upper_frame_banner_right" data-corr="-8" ><div id="zone3511163" class="goAdverticum"></div></div></section><section style="text-align:center;margin-left:-7px;margin-bottom:1px;"><div style="margin-left:auto;margin-right:auto;max-width:995px;overflow:hidden;" id="upper_frame_banner_center" data-corr="0" ><div style="margin-left:10px;margin-right:1px;margin-bottom:-5px;"><div id="zone3510063" class="goAdverticum"></div></div></div></section> <main id="main" role="main"><div id="twocolumns"><div id="content"> <div id="contentholderall" class="content-holder" ><strong class="category color1">HŰHA</strong><h1 style="text-align:left;" >Kol&shy;lé&shy;gá&shy;jába sze&shy;rel&shy;mes Dem&shy;csák Zsu&shy;zsa?</h1> <strong class="subtitle">Úgy tűnik, újra rá&shy;ta&shy;lált a sze&shy;re&shy;lem a csi&shy;nos mű&shy;sor&shy;ve&shy;ze&shy;tőre. Leg&shy;alábbis a kol&shy;lé&shy;gák ezt sut&shy;tog&shy;ják a TV2 fo&shy;lyo&shy;sóin.</strong> <footer><ul class="social-buttons" style="margin-right:5px;" > <li style="padding:3.5px;" ><div class="fb-like" data-href="http://ripost.hu/cikk-kollegajaba-szerelmes-demcsak-zsuzsa/?source=share" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>&nbsp;<div style="float:left;" class="g-plus" data-action="share" data-annotation="none" data-href="http://ripost.hu/cikk-kollegajaba-szerelmes-demcsak-zsuzsa/?source=share"></div></li></ul><div class="holder cimkeholder"><strong class="title">címk&eacute;k:</strong><ul class="tags-list"><li><a href="/celeb-demcsak-zsuzsa.wtBQFPabAS">Demcsák Zsuzsa</a>,</li> <li><a href="/tag-szerelem.53">szerelem</a>,</li> <li><a href="/tag-demcsak-zsuzsa.639">demcsák zsuzsa</a>,</li> <li><a href="/tag-kapcsolat.2856">kapcsolat</a>,</li> <li><a href="/tag-kollega.19768">kolléga</a></li> </ul></div></footer> <div style="margin-bottom:25px;margin-top:-25px;width:100%;overflow:hidden;text-align:center;"><div style="background:#eee;margin-left:auto;margin-right:auto;"><div id="zone3245905" class="goAdverticum"></div></div></div> <header style="margin-bottom:20px;" id="ctop" ><ul><li><time datetime="2017-02-09 06:30:00">2017-02-09 06:30:00</time></li><li>Szerző: <a href="#" style="text-decoration:none;" >Z.B.</a></li></ul> <a href="#disqus_thread" class="comments"></a> </header> <p>Az a h&iacute;r j&aacute;rja, hogy m&aacute;r nem mag&aacute;nyos a TV2 csinos m&#369;sorvezet&#337;je, &eacute;s boldog p&aacute;rkapcsolatban &eacute;l egyik koll&eacute;g&aacute;j&aacute;val<span class="marker">. G&aacute;bor egy&eacute;bk&eacute;nt szint&eacute;n a Mokk&aacute;ban dolgozik, de m&aacute;s m&#369;sorok&eacute;rt is rendez&#337;k&eacute;nt felel a csatorn&aacute;n&aacute;l.&nbsp;</span> Nem meglep&#337;, hogy <a title="Demcsák Zsuzsa elárulta, milyen férfit szeretne" class="cikklink" href="/cikk-demcsak-zsuzsa-szerelem" >a k&eacute;tgyerekes anya a munkahely&eacute;n tal&aacute;lta meg a boldogs&aacute;got,</a> hiszen kor&aacute;bban azt nyilatkozta, hogy nincs ideje ismerkedni, mert nem j&aacute;r el sehova, besz&#369;k&uuml;lt az &eacute;lettere, <a title="Demcsák Zsuzsa kínos pillanata a Mokkában! Nem győzött elnézést kérni!" class="cikklink" href="/cikk-demcsak-zsuzsa-kinos-pillanata-a-mokkaban-nem-gyozott-elnezest-kerni" >minden idej&eacute;t a gyerekei &eacute;s a munka t&ouml;lti ki.</a></p> <figure class="media-holder"><div class="holder"><div class="ripostgal"><a href="https://s.ripost.hu/kepadatbazis/f953672fcbcc291dd7824e515056851f19203630/fc8e76a011dc56286d89ef2ce1693d91e1433144.jpg" class="lightbox" data-sub-html="" data-fancybox-group="lbg141a834849464a1c5ec30237208ae8ce"><img src="" title="" data-original="https://s.ripost.hu/thumbs/2016-06-01/589777f8939465bf68ad48844746534a/620x0.jpg" data-mobil="https://s.ripost.hu/thumbs/2016-06-01/589777f8939465bf68ad48844746534a/300x0.jpg" class="lazy" alt="" style="width:100%;" ></a></div><div style="position:absolute;right:5px;bottom:8px;cursor:pointer;" ><img width="80" style="width:80px;opacity:0.6;" src="https://ripost.hu/images/ikonok/mentes.png" /></div></div></figure><div class='artbody-head'>EZEKET OLVASTAD MÁR?</div><ul class='artbody-list'><li class='add'><div class='imgm'><a href='/cikk-demcsak-zsuzsa-mokka-horvarh-leon-nevelootthon'><img src='/cuccok/ck/qMkBN/2x1_b.jpg' /></a></div><div class='text'><strong class='title'><a href='/cikk-demcsak-zsuzsa-mokka-horvarh-leon-nevelootthon'>Hihetetlen ajánlatot tett Demcsák Zsuzsa</a></strong></div></li><li class='add'><div class='imgm'><a href='/cikk-demcsak-zsuzsat-iden-mar-nem-erheti-rontas'><img src='/cuccok/ck/OxamA/2x1_b.jpg' /></a></div><div class='text'><strong class='title'><a href='/cikk-demcsak-zsuzsat-iden-mar-nem-erheti-rontas'>Demcsák Zsuzsát idén már nem érheti rontás</a></strong></div></li></ul> <p>A koll&eacute;g&aacute;k szerint egy&aacute;ltal&aacute;n nem titkolj&aacute;k kapcsolatukat a t&eacute;v&eacute; falain bel&uuml;l.</p> <blockquote><q><strong>"Nem is nagyon csin&aacute;lnak titkot bel&#337;le. Nem azt mondom, hogy k&eacute;z a k&eacute;zben s&eacute;t&aacute;lgatnak a sz&eacute;kh&aacute;zban, de a f&eacute;lrevonult besz&eacute;lget&eacute;sek, sejtelmes pillant&aacute;sok mindenn&eacute;l besz&eacute;desebbek</strong></q></blockquote> <p>- mes&eacute;lte egy munkat&aacute;rs a Storynak.</p> <p>A lap megk&eacute;rdezte Zsuzs&aacute;t is, aki meglep&#337;en reag&aacute;lt:</p> <p><span class="marker">"Csak nagyon j&oacute; bar&aacute;tok vagyunk G&aacute;borral. Tudom, hogy a TV2-ben is pletyk&aacute;lnak r&oacute;lunk, azt besz&eacute;lik, hogy egy p&aacute;r vagyunk, de ez nem igaz. F&eacute;lre&eacute;rtelmezik a kapcsolatunkat."</span></p> <p>Arra a k&eacute;rd&eacute;sre, hogy szokott-e a Mokka m&#369;sorvezet&#337;j&eacute;n&eacute;l aludni G&aacute;bor, csak annyit mondott, hogy ahhoz senkinek semmi k&ouml;ze nincs.</p><div class='inajanlo' ><div style='background:#DB2424;color:white;text-align:center;line-height:25px;font-size:12px;font-style:normal;font-weight:800;'>Eközben a címlapon</div><a class='noblank' href='/cikk-lekai-mate-kiss-ramona-szerelem-kezilabda' ><img data-original='https://s.ripost.hu/cimlap/RAoHmQ9Lsl/cimlap0.jpg' data-mobil='https://s.ripost.hu/cimlap/RAoHmQ9Lsl/cimlap2.jpg' class='lazy' style='width:100%;border:0;padding:0;height:auto;' /></a></div> <div style="width:100%;overflow:hidden;text-align:center;margin-bottom:7px;"><div style="background:#eee;margin-left:auto;margin-right:auto;"><div id="zone3337589" class="goAdverticum"></div></div></div><footer><ul class="social-buttons" style="margin-right:5px;" > <li style="padding:3.5px;" ><div class="fb-like" data-href="http://ripost.hu/cikk-kollegajaba-szerelmes-demcsak-zsuzsa/?source=share" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>&nbsp;<div style="float:left;" class="g-plus" data-action="share" data-annotation="none" data-href="http://ripost.hu/cikk-kollegajaba-szerelmes-demcsak-zsuzsa/?source=share"></div></li></ul><div class="holder cimkeholder"><strong class="title">címk&eacute;k:</strong><ul class="tags-list"><li><a href="/celeb-demcsak-zsuzsa.wtBQFPabAS">Demcsák Zsuzsa</a>,</li> <li><a href="/tag-szerelem.53">szerelem</a>,</li> <li><a href="/tag-demcsak-zsuzsa.639">demcsák zsuzsa</a>,</li> <li><a href="/tag-kapcsolat.2856">kapcsolat</a>,</li> <li><a href="/tag-kollega.19768">kolléga</a></li> </ul></div></footer><!-- related news subsection --><div class="subsection-related-news"><h2>...és ezeket olvastad már?</h2><ul><li><div style="padding:0;margin:0;margin-bottom:10px;" class="news-tile-holder color0 box1x1" ><div class="news-tile no-intro color1 hentry"><div class="media-holder" ><a href="/cikk-demcsak-zsuzsa-szerelem"><img class="lazy" data-original="https://s.ripost.hu/ck/1Ex68/1x1.jpg" data-mobil="https://s.ripost.hu/ck/1Ex68/1x1.jpg" data-thumbi="1" alt="Dem&shy;csák Zsu&shy;zsa sze&shy;re&shy;lemre vá&shy;gyik" ><noscript><img src="https://s.ripost.hu/ck/1Ex68/1x1.jpg" style="width:300px;height:145px" height="145" width="300" alt=""></noscript></a><a href="/kat-sztar" class="category">SZTÁR</a></div><div class="content"><h2 style="margin-top:0px;" class="entry-summary only-desktop" ><a class="" style="hyphens:auto;" href="/cikk-demcsak-zsuzsa-szerelem">Dem&shy;csák Zsu&shy;zsa sze&shy;re&shy;lemre vá&shy;gyik</a></h2><h2 style="margin-top:0px;" class="entry-summary only-non-desktop"><a class="" href="/cikk-demcsak-zsuzsa-szerelem">Dem&shy;csák Zsu&shy;zsa sze&shy;re&shy;lemre vá&shy;gyik</a></h2></div></div></div></li><li><div style="padding:0;margin:0;margin-bottom:10px;" class="news-tile-holder color0 box1x1" ><div class="news-tile no-intro color1 hentry"><div class="media-holder" ><a href="/cikk-demcsak-zsuzsa-kinos-pillanata-a-mokkaban-nem-gyozott-elnezest-kerni"><img class="lazy" data-original="https://s.ripost.hu/ck/jU61e/1x1.jpg" data-mobil="https://s.ripost.hu/ck/jU61e/1x1.jpg" data-thumbi="1" alt="Dem&shy;csák Zsu&shy;zsa kínos pil&shy;la&shy;nata a Mok&shy;ká&shy;ban!" ><noscript><img src="https://s.ripost.hu/ck/jU61e/1x1.jpg" style="width:300px;height:145px" height="145" width="300" alt=""></noscript></a><a href="/kat-sztar" class="category">SZTÁR</a></div><div class="content"><h2 style="margin-top:0px;" class="entry-summary only-desktop" ><a class="" style="hyphens:auto;" href="/cikk-demcsak-zsuzsa-kinos-pillanata-a-mokkaban-nem-gyozott-elnezest-kerni">Dem&shy;csák Zsu&shy;zsa kínos pil&shy;la&shy;nata a Mok&shy;ká&shy;ban!</a></h2><h2 style="margin-top:0px;" class="entry-summary only-non-desktop"><a class="" href="/cikk-demcsak-zsuzsa-kinos-pillanata-a-mokkaban-nem-gyozott-elnezest-kerni">Dem&shy;csák Zsu&shy;zsa kínos pil&shy;la&shy;nata a Mok&shy;ká&shy;ban!</a></h2></div></div></div></li><li><div style="padding:0;margin:0;margin-bottom:10px;" class="news-tile-holder color0 box1x1" ><div class="news-tile no-intro color1 hentry"><div class="media-holder" ><a href="/cikk-brutalis-csajok-ostromoljak-hajdu-petert"><img class="lazy" data-original="https://s.ripost.hu/ck/HRM8n/1x1.jpg" data-mobil="https://s.ripost.hu/ck/HRM8n/1x1.jpg" data-thumbi="1" alt="Bru&shy;tá&shy;lis csa&shy;jok ost&shy;ro&shy;mol&shy;ják Hajdú Pé&shy;tert" ><noscript><img src="https://s.ripost.hu/ck/HRM8n/1x1.jpg" style="width:300px;height:145px" height="145" width="300" alt=""></noscript></a><a href="/kat-sztar" class="category">SZTÁR</a></div><div class="content"><h2 style="margin-top:0px;" class="entry-summary only-desktop" ><a class="" style="hyphens:auto;" href="/cikk-brutalis-csajok-ostromoljak-hajdu-petert">Bru&shy;tá&shy;lis csa&shy;jok ost&shy;ro&shy;mol&shy;ják Hajdú Pé&shy;tert</a></h2><h2 style="margin-top:0px;" class="entry-summary only-non-desktop"><a class="" href="/cikk-brutalis-csajok-ostromoljak-hajdu-petert">Bru&shy;tá&shy;lis csa&shy;jok ost&shy;ro&shy;mol&shy;ják Hajdú Pé&shy;tert</a></h2></div></div></div></li><li><div style="padding:0;margin:0;margin-bottom:10px;" class="news-tile-holder color0 box1x1" ><div class="news-tile no-intro color1 hentry"><div class="media-holder" ><a href="/cikk-kulcsar-edina-mar-kivalasztotta-az-eskuvoi-ruhajat"><img class="lazy" data-original="https://s.ripost.hu/ck/VGVpB/1x1.jpg" data-mobil="https://s.ripost.hu/ck/VGVpB/1x1.jpg" data-thumbi="1" alt="Kul&shy;csár Edina már ki&shy;nézte es&shy;kü&shy;vői ru&shy;há&shy;ját" ><noscript><img src="https://s.ripost.hu/ck/VGVpB/1x1.jpg" style="width:300px;height:145px" height="145" width="300" alt=""></noscript></a><a href="/kat-sztar" class="category">SZTÁR</a></div><div class="content"><h2 style="margin-top:0px;" class="entry-summary only-desktop" ><a class="" style="hyphens:auto;" href="/cikk-kulcsar-edina-mar-kivalasztotta-az-eskuvoi-ruhajat">Kul&shy;csár Edina már ki&shy;nézte es&shy;kü&shy;vői ru&shy;há&shy;ját</a></h2><h2 style="margin-top:0px;" class="entry-summary only-non-desktop"><a class="" href="/cikk-kulcsar-edina-mar-kivalasztotta-az-eskuvoi-ruhajat">Kul&shy;csár Edina már ki&shy;nézte es&shy;kü&shy;vői ru&shy;há&shy;ját</a></h2></div></div></div></li></ul></div> <script type="text/javascript">if ( $.cookie('cikk18jTC1PZ7Wlo') == '1' && $('#warn18').length )	{	$('#warn18').hide().next().show();	}</script> <div id="disqus_thread"></div><script> var disqus_shortname = 'viszontvalasz'; var disqus_identifier = 'ripost-kollegajaba-szerelmes-demcsak-zsuzsa'; (function() { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })();</script> <noscript>A kommentek megjelenítéséhez kérem, engedélyezze a JavaScript futását az oldalon!</noscript> </div></div><aside id="sidebar"><strong class="category dark-grey" style="padding-bottom:0;" >legfrissebbek</strong><div style="width:100%;text-align:center;margin-top:10px;margin-bottom:10px;"><div style="margin-left:auto;margin-right:auto;"><div id="zone3245903" class="goAdverticum"></div></div></div> <div data-f="1" style="text-align:center;margin-top:10px;" ><div class="fb-like-box" style="margin-bottom:0;" data-href="https://www.facebook.com/ripost.hu?_rdr" data-width="300" data-colorscheme="light" data-height="500" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div><div style="clear:both;height:10px;"></div></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-lekai-mate-kiss-ramona-szerelem-kezilabda" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="&Aacute;rulkod&oacute; fot&oacute;, Kiss Ram&oacute;na a szerelm&eacute;nek szurkolt" data-original="https://s.ripost.hu/cimlap/RAoHmQ9Lsl/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/RAoHmQ9Lsl/cimlap3.jpg"></a></div><div style="width:100%;text-align:center;margin-top:10px;margin-bottom:10px;"><div style="margin-left:auto;margin-right:auto;"><div id="zone3456895" class="goAdverticum"></div></div></div> <div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-2017-tavaszi-manikurtrendje" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="&Iacute;me 2017 tavaszi manikűrtrendje! &Aacute;lomsz&eacute;p, k&uuml;l&ouml;nleges megold&aacute;sok!" data-original="https://s.ripost.hu/cimlap/UNf7knqFEi/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/UNf7knqFEi/cimlap3.jpg"></a></div><div style="width:100%;text-align:center;margin-top:10px;margin-bottom:10px;"><div style="margin-left:auto;margin-right:auto;"><div id="zone3245904" class="goAdverticum"></div></div></div> <div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-aradszky-laszlo-hitelrontas-betegseg" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Aradszky L&aacute;szl&oacute; őrj&ouml;ng: Hitelront&aacute;s, amit művelnek velem!" data-original="https://s.ripost.hu/cimlap/p6iwJSttwo/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/p6iwJSttwo/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-draga-zoldseg-2017-februar" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Nagy a baj: ez&eacute;rt van arany&aacute;rban a z&ouml;lds&eacute;g" data-original="https://s.ripost.hu/cimlap/C7XymCdgM4/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/C7XymCdgM4/cimlap3.jpg"></a></div> <div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-borzalom-meghalt-a-lepcsorol-leesett-baba" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Borzalom: meghalt a l&eacute;pcsőről leesett baba" data-original="https://s.ripost.hu/cimlap/9FqInBb9jI/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/9FqInBb9jI/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-madonna-szalai-barcelona" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="200 p&aacute;linka ut&aacute;n Madonna: Szalai megadja a m&oacute;dj&aacute;t!" data-original="https://s.ripost.hu/cimlap/NqsWlgpTKb/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/NqsWlgpTKb/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-debreceni-fogmosast-betiltottak-az-ovodaban" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Őr&uuml;let: betiltott&aacute;k a fogmos&aacute;st Debrecenben" data-original="https://s.ripost.hu/cimlap/eoSlilI0r2/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/eoSlilI0r2/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-ez-a-chiamagos-csokis-muzliszelet-felporgeti-a-fogyast" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="&Iacute;me, az eg&eacute;szs&eacute;ges di&eacute;ta leg&uacute;jabb szt&aacute;rja: csokis-chi&aacute;s magroppancs" data-original="https://s.ripost.hu/cimlap/btQKdLS4Ku/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/btQKdLS4Ku/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-reinkarnacio-elozo-elet" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Reinkarn&aacute;ci&oacute;s utaz&aacute;s: Melyik korban &eacute;lt&eacute;l előző &eacute;letedben?" data-original="https://s.ripost.hu/cimlap/KXtf5PwGPk/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/KXtf5PwGPk/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-gyonyoru-es-noies-a-tavasz-slagerdarabja-meseszep-leszel" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Gy&ouml;ny&ouml;rű &eacute;s nőies a tavasz sl&aacute;gerdarabja! Mesesz&eacute;p leszel!" data-original="https://s.ripost.hu/cimlap/oTXrKqU9ro/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/oTXrKqU9ro/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-cukor-nelkuli-csoda-tarol-a-neten-a-tejfolos-meggyes-piskota" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Cukor n&eacute;lk&uuml;li csoda: Tarol a neten a tejf&ouml;l&ouml;s-meggyes pisk&oacute;ta" data-original="https://s.ripost.hu/cimlap/kU1QIaon8b/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/kU1QIaon8b/cimlap3.jpg"></a></div> <div style="width:100%;text-align:center;margin-top:10px;margin-bottom:10px;"><div style="margin-left:auto;margin-right:auto;"><div id="zone3509938" class="goAdverticum"></div></div></div></aside></div></main><div id="zone3337612" class="goAdverticum"></div><script>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</script><script type="text/javascript"> var disqus_shortname = 'viszontvalasz'; (function () { var s = document.createElement('script'); s.async = true; s.type = 'text/javascript'; s.src = '//' + disqus_shortname + '.disqus.com/count.js'; (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s); }());</script><script type="text/javascript">$(document).ready(function(e){	setTimeout(function(){	if($.cookie('mobile')!='1'||$(window).width()>=768){$('#header').show();}	},300);});</script><footer id="footer" style="display:none;" >
	<div class="footer-holder">
		<ul class="footer-nav">
			<li><a href="/">friss</a></li>
						<li class="color1"><a href="/kat-sztar">SZTÁR</a></li>
           			<li class="color15"><a href="/kat-politik">POLITIK</a></li>
           			<li class="color17"><a href="/kat-eletmodi">ÉLETMÓDI</a></li>
           			<li class="color19"><a href="/kat-sport">SPORT</a></li>
           			<li class="color21"><a href="/kat-mani">MANI</a></li>
           			<li class="color7"><a href="/kat-yesss">YESSS</a></li>
           			<li class="color20"><a href="/kat-riposter">RIPOSTER</a></li>
           			</ul>
		<p class="copyright">(c) 2015 Ripost Media Kft. - Minden jog fentartva - <a href="/info-impresszum" style="color:#888;" >Impresszum</a> - <a href="/info-felhasznalasi-feltetelek" style="color:#888;" >Felhasználási feltételek</a> - <a href="/info-altalanos-jatekszabalyzat" style="color:#888;" >Általános nyereményjáték szabályzat</a></p>
	</div>
</footer><script>if($.cookie('mobile')!='1'){$('#footer').show();}</script>

</div>
<script>
(function(){
  setTimeout(function(){
	 var rip = document.createElement('script');
     rip.type = 'text/javascript';
     rip.async = true;
     rip.src = '//ad.adverticum.net/g3.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(rip);
  },1000);
})();
</script>
<script type="text/javascript">
if (location.protocol != 'https:')
{
 location.href = 'https:' + window.location.href.substring(window.location.protocol.length);
}
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bIEw21Cek4Eqxm1OO6Ax93ZHrqxNss9oa.Pb8mcWUvb.i7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script></body>
</html>