<!DOCTYPE html><html> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>Hajdú Péter: Reggelente remegő gyomorral ütöm be a nevem a keresőbe - Ripost</title><meta name="google-site-verification" content="xBctekUVlEX3wg7WBihR6WheVKxPmu8lTwXvf61EUxM" /><meta name="apple-itunes-app" content="app-id=1048062735"> <meta name="description" content="Hajdú Péter erősnek tartja magát házassági válságának kirobbanása óta, de ő is csak emberből van... A tévés exkluzív interjút adott." /> <meta name="twitter:card" content="Hajdú Péter erősnek tartja magát házassági válságának kirobbanása óta, de ő is csak emberből van... A tévés exkluzív interjút adott."> <meta name="twitter:site" content="@publisher_handle"> <meta name="twitter:title" content="Hajdú Péter: Reggelente remegő gyomorral ütöm be a nevem a keresőbe"> <meta name="twitter:description" content="Hajdú Péter erősnek tartja magát házassági válságának kirobbanása óta, de ő is csak emberből van... A tévés exkluzív interjút adott."> <meta name="twitter:creator" content="@"><meta property="article:tag" content="interjú" /><meta property="article:tag" content="válás" /><meta property="article:tag" content="sarka kata" /><meta name="category" value="interjú, válás, sarka kata" /><meta property="article:section" itemprop="articleSection" content="interjú, válás, sarka kata" /> <meta name="twitter:image" content="https://s.ripost.hu/thumbs/2016-11-30/44545e08252fba32b37627bed1fadd91/620x0.jpg"> <meta property="og:title" content="Hajdú Péter: Reggelente remegő gyomorral ütöm be a nevem a keresőbe" /> <meta property="og:type" content="article" /> <meta property="og:url" content="http://ripost.hu/cikk-hajdu-peter-valas-interju" /> <meta property="og:image" content="https://s.ripost.hu/thumbs/2016-11-30/44545e08252fba32b37627bed1fadd91/620x0.jpg" /> <meta property="og:description" content="Hajdú Péter erősnek tartja magát házassági válságának kirobbanása óta, de ő is csak emberből van... A tévés exkluzív interjút adott." /> <meta property="og:site_name" content="Ripost.hu" /> <meta name="description" content="Hajdú Péter erősnek tartja magát házassági válságának kirobbanása óta, de ő is csak emberből van... A tévés exkluzív interjút adott." /><link rel="apple-touch-icon" href="/apple-touch-icon.png" /><link rel="shortcut icon" href="/favicon.ico" /> <link media="all" rel="stylesheet" href="/css/parts_fonts.css"> <link media="all" rel="stylesheet" href="/css/parts_body.css"> <link media="all" rel="stylesheet" href="/css/parts_styles.css"> <!--[if IE]><script type="text/javascript" src="js/ie.js"></script><![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="css/ie.css" media="screen"/><![endif]--><script type="text/javascript" src="https://s.ripost.hu/ripost3.js"></script><script type="text/javascript" src="/js/lightGallery/src/js/lightgallery.js"></script><script type="text/javascript" src="/js/lightGallery/src/js/lg-hash.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7954983623583480", enable_page_level_ads: true });</script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-58211270-1', 'auto'); ga('send', 'pageview'); </script><script src="https://apis.google.com/js/platform.js" async defer> {lang: 'hu'}</script> <link type="text/css" rel="stylesheet" href="/js/lightGallery/src/css/lightgallery.css" /> </head><body style="background-color:#ECE5D9"><div id="wrapper" style="background-color:#ECE5D9;" ><div id="fb-root"></div><img style="position:absolute;top:-200px;left:-200px" src="https://ripost.services/static/?a=gbMnr61HSE" width="1" height="1"><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="regsucc" > </div> <div id="ripost-aside-bar" style="display:none;overflow:hidden;position:fixed;background-color:#2B363D;right:0;top:0;border-left:2px solid #888;z-index:65535;height:100%;" > <div id="ripost-aside-scroll-up" style="height:22px;width:500px;background:rgba(255,255,255,0.46);display:block;cursor:pointer;text-align:center;position:fixed;top:0px;"><span class="icon2-arrow-circle-up"></span></div> <div class="ripost-aside-menu-container" style="padding-right:10px;padding-left:10px;padding-top:32px;padding-bottom:32px;"> <div class="ripost-aside-menu ripost-aside-menu-bold color0" ><a href="/">TOP</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-.uj-nepvandorlas">Új népvándorlás</a></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-.veronai-busztragedia">Veronai busztragédia</a></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color1" ><a href="/kat-sztar">SZTÁR</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.sztardzsusz">SZTÁRDZSÚSZ </a><div class="ripost-aside-menu-ext" >Sztárokról minden, ami csúszik</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.love">LOVE </a><div class="ripost-aside-menu-ext" >Szerelem, szerelem...</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.fules">FÜLES </a><div class="ripost-aside-menu-ext" >Ön mit tud?</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.huha">HŰHA </a><div class="ripost-aside-menu-ext" >Ezt nem gondoltuk volna</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.showbiz">SHOWBIZ </a><div class="ripost-aside-menu-ext" >A Napba lehet nézni...</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.lelkizo">LELKIZŐ </a><div class="ripost-aside-menu-ext" >Mégis, milyen emberi...</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.sztarszerencse">SZTÁRSZERENCSE </a><div class="ripost-aside-menu-ext" >Sztárok a szerencséről</div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sztar.herczeg20">HERCZEG20 </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color15" ><a href="/kat-politik">POLITIK</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.bozot">BOZÓT </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.insider">INSIDER </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.harcel">HARCÉL </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.nino">NÍNÓ </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-politik.kulfold">KÜLFÖLD </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color17" ><a href="/kat-eletmodi">ÉLETMÓDI</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.fazek">FAZÉK </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.medicina">MEDICINA </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.otthonka">OTTHONKA </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.szexesmas">SZEX & MÁS </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.bizarr">BIZARR </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.ezo">EZO </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.kedvenc">KEDVENC </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-eletmodi.utazomajom">UTAZÓMAJOM </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color19" ><a href="/kat-sport">SPORT</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.anapkepe">A NAP KÉPE </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.anapvideoja">A NAP VIDEÓJA </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.tuzeloallas">TÜZELŐÁLLÁS </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.kiajobb">KIAJOBB </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.oldalvonal">OLDALVONAL </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-sport.napi-tuti">NAPI TUTI </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color21" ><a href="/kat-mani">MANI</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.sargacsekk">SÁRGACSEKK </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.melo">MELÓ </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.manimeker">MANIMÉKER </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.trezor">TREZOR </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.lehuzas">LEHÚZÁS </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-mani.panaszkonyv">PANASZKÖNYV </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color7" ><a href="/kat-yesss">YESSS</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.fittfazek">FITTFAZÉK </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.mamaklub">MAMAKLUB </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.testfactor">TESTFACTOR </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.sikk">SIKK </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-yesss.dieta">DIÉTA </a><div class="ripost-aside-menu-ext" ></div></div> </div> <div class="ripost-aside-menu ripost-aside-menu-bold color20" ><a href="/kat-riposter">RIPOSTER</a></div> <div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-riposter.sztarvadasz">SZTÁRVADÁSZ </a><div class="ripost-aside-menu-ext" ></div></div> <div class="ripost-aside-menu ripost-aside-menu-second" ><a href="/kat-riposter.utcafront">UTCAFRONT </a><div class="ripost-aside-menu-ext" ></div></div> </div> </div> <div id="ripost-aside-scroll-down" style="height:22px;background:rgba(255,255,255,0.46);display:block;cursor:pointer;position:fixed;width:inherit;bottom:0px;"><span class="icon2-arrow-circle-down" style="position:relative;left:50%;"></span></div> </div><header id="header" style="background-color:#2b363d;display:none;"> <div class="topperbar" style="background:#dedede;" > <ul> <li id="ripost_logo_li" class="nemnemnem" ><a href="/"><img src="/images/ripost_mini.png" style="margin-top:-2px;" /></a></li> <li><a href="http://tarskereso.ripost.hu" style="font-weight:600;" >Ripost Társkereső</a></li> <li style="padding:2px;"><a style="font-weight:600;background:#4D69A2;color:white;height:26px;line-height:13px;" target="_blank" href="https://www.facebook.com/ripost.hu">A Ripost a Facebookon</a></li><li class="jobboldal" onmouseover="$(this).children('.extramenudropdown').show();" onmouseout="$(this).children('.extramenudropdown').hide();" style="position:relative;padding:2px;border:none;" ><a onmouseover="$(this).css('background','#f94242');" onmouseout="$(this).css('background','#DB2424');" style="font-weight:600;background:#DB2424;font-weight:800;color:white;height:26px;line-height:13px;" href="/kat-kompost">KOMPOST</a><div style="position:fixed;display:none;" class="extramenudropdown"><div onclick="window.location='/kat-kompost.napiufo';" onmouseover="$(this).css('background','#ff6060');" onmouseout="$(this).css('background','#DB2424');" style="position:relative;line-height:6px;left:0;z-index:65535;padding:10px;position:height:300px;background:#DB2424;font-weight:600;color:white;">NAPI UFÓ</div><div onclick="window.location='/kat-kompost.bizarr';" onmouseover="$(this).css('background','#ff6060');" onmouseout="$(this).css('background','#DB2424');" style="position:relative;line-height:6px;left:0;z-index:65535;padding:10px;position:height:300px;background:#DB2424;font-weight:600;color:white;">BIZARR</div><div onclick="window.location='/kat-kompost.nimfo';" onmouseover="$(this).css('background','#ff6060');" onmouseout="$(this).css('background','#DB2424');" style="position:relative;line-height:6px;left:0;z-index:65535;padding:10px;position:height:300px;background:#DB2424;font-weight:600;color:white;">NIMFÓ 18+</div><div onclick="window.location='/kat-kompost.nane';" onmouseover="$(this).css('background','#ff6060');" onmouseout="$(this).css('background','#DB2424');" style="position:relative;line-height:6px;left:0;z-index:65535;padding:10px;position:height:300px;background:#DB2424;font-weight:600;color:white;">NA NE!</div></div></li> </ul> </div> <div style="height:29px;clear:both;"></div> <div style="text-align:center;"><div class="adverticumWrapper"><div id="zone3245902" class="goAdverticum"></div></div></div> <div class="section-news-tiles"><div class="brekobrekotop" style="border-bottom:2px solid #dedede;"><div onclick="$('#plusinfoblock').slideToggle(300);" class="headerdatum unselectable" style="float:right;padding:5px;padding-bottom:3px;color:#2b363d;background:#dedede;font-size:12px;line-height:14px;font-weight:800;cursor:pointer;" ><span id="headerido" style="float:left;">2017. január 23. 06:50</span> <span class="headerdatum_down" style="border-color: #2b363d transparent transparent transparent;
"></span></div><div id="felsofblike" class="fb-like" data-href="https://www.facebook.com/ripost.hu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="recommend" data-colorscheme="dark" data-font="arial" data-share="false" style="float:left;margin-right:2px;z-index:60000;position:relative;top:0px;height:20px;overflow:hidden;" ></div><div style="float:left;display:inline-block;padding:5px;padding-bottom:3px;color:#2b363d;background:#dedede;font-size:12px;margin-right:5px;line-height:14px;font-weight:800;" class="unselectable" >BRÉKÓBRÉKÓ:</div><div style="background:#2b363d;overflow:hidden;height:20px;color:#dedede" id="brekocontent" ><a href="#" style="color:##dedede;font-size:12px;line-height:14px;position:relative;" >&nbsp;</a></div></div><div style="clear:both;"></div><div id="plusinfoblock" style="display:none;background:#dedede;font-size:12px;color:#2b363d;margin-top:0;padding:3px 5px 5px"><h2 style="text-align:center;margin-bottom:0px;background:#2b363d;padding-bottom:3px;padding-left:5px;padding-right:5px;color:#dedede;" >Ma van Rajmund és Zelma napja!</h2> </div><div style="height:6px;clear:both;"></div><div class="login-panel open-close"><ul class="openers-list"><li><form style="margin:0;padding:0;" ><input type="text" id="mkeresesem" name="mkeresesem" placeholder="Keresés..." ><div class="msrcg" ><span class="icomoonx-search" style="font-weight:800;" ></span></div></form></li><li id="openers-list-register"><a href="#" class="opener">Regisztrált már?</a></li><li id="openers-list-login"><a href="#" class="btn-login opener">lépjen be!</a></li><li id="openers-list-loggedin"><a href="#"></a></li><li class="ripost-menuopener" style="cursor:pointer;" ><span style="color:white;position:relative;top:-5px;" class="ripost-menuopener-text" >MENÜ</span><span class="icon2-menu" title="Menü megnyitása" ></span></li></ul><div class="slide"><form action="/" method="GET" class="form-login"><fieldset><div class="form-content"><div class="column"><strong class="title">belépés</strong></div><div class="column"><div class="row"><input id="log_email" type="text" placeholder="E-mail"></div></div><div class="column"><div class="row"><input id="log_jelszo" type="password" placeholder="Jelszó"></div></div><div class="column"><div class="row"><input id="form-login-login" type="button" value="belépés"></div></div></div></fieldset></form><form action="#" class="form-register"><fieldset><div class="form-content"><div class="column"><strong class="title">regisztráció</strong></div><div class="column"><div class="row"><input id="reg_nevvagybecenev" type="text" placeholder="Név vagy becenév" tabindex="1"></div><div class="row"><input id="reg_jelszo" type="password" placeholder="Jelszó" tabindex="3"></div></div><div class="column"><div class="row"><input id="reg_email" type="email" placeholder="E-mail" tabindex="2"></div><div class="row"><input id="reg_jelszoismet" type="password" placeholder="Jelszó ismét" tabindex="4"></div></div><div class="column"><div class="row empty"></div><div class="row"><input id="form-login-reg" type="button" value="regisztráció"></div></div></div></fieldset></form></div></div><div id="navbar" class="nav-bar" style="background-color:#2b363d;" ><div class="nav-bar-holder"><strong class="logo"><a href="/"><img id="ripost-nav-bar-holder" src="/images/ripost_logo_n2.png" height="90" width="290" alt="Ripost"></a></strong><nav class="nav-holder nav-open-close"><a href="#" class="nav-opener"><span></span></a><ul id="nav" class="slide"> <li class="color0 fomenupont"> <a href="/"><span>TOP</span></a><div class="drop" style="background-color:#d2d4d6"><ul style="position:relative;text-align:left;"> <li class="submenuelement" ><a href="/kat-.uj-nepvandorlas">Új népvándorlás </a></li> <li class="submenuelement" ><a href="/kat-.veronai-busztragedia">Veronai busztragédia </a></li> </ul></div> </li> <li class="active color1 fomenupont"> <a href="/kat-sztar"><span>SZTÁR</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="Sztárokról minden, ami csúszik" href="/kat-sztar.sztardzsusz" >SZTÁRDZSÚSZ</a></li> <li class="submenuelement"><a title="Szerelem, szerelem..." href="/kat-sztar.love" >LOVE</a></li> <li class="submenuelement"><a title="Ön mit tud?" href="/kat-sztar.fules" >FÜLES</a></li> <li class="submenuelement"><a title="Ezt nem gondoltuk volna" href="/kat-sztar.huha" >HŰHA</a></li> <li class="submenuelement"><a title="A Napba lehet nézni..." href="/kat-sztar.showbiz" >SHOWBIZ</a></li> <li class="active submenuelement"><a title="Mégis, milyen emberi..." href="/kat-sztar.lelkizo" >LELKIZŐ</a></li> <li class="submenuelement"><a title="Sztárok a szerencséről" href="/kat-sztar.sztarszerencse" >SZTÁRSZERENCSE</a></li> <li class="submenuelement"><a title="" href="/kat-sztar.herczeg20" >HERCZEG20</a></li> </ul> </div> </li> <li class="color15 fomenupont"> <a href="/kat-politik"><span>POLITIK</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-politik.bozot" >BOZÓT</a></li> <li class="submenuelement"><a title="" href="/kat-politik.insider" >INSIDER</a></li> <li class="submenuelement"><a title="" href="/kat-politik.harcel" >HARCÉL</a></li> <li class="submenuelement"><a title="" href="/kat-politik.nino" >NÍNÓ</a></li> <li class="submenuelement"><a title="" href="/kat-politik.kulfold" >KÜLFÖLD</a></li> </ul> </div> </li> <li class="color17 fomenupont"> <a href="/kat-eletmodi"><span>ÉLETMÓDI</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-eletmodi.fazek" >FAZÉK</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.medicina" >MEDICINA</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.otthonka" >OTTHONKA</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.szexesmas" >SZEX & MÁS</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.bizarr" >BIZARR</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.ezo" >EZO</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.kedvenc" >KEDVENC</a></li> <li class="submenuelement"><a title="" href="/kat-eletmodi.utazomajom" >UTAZÓMAJOM</a></li> </ul> </div> </li> <li class="color19 fomenupont"> <a href="/kat-sport"><span>SPORT</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-sport.anapkepe" >A NAP KÉPE</a></li> <li class="submenuelement"><a title="" href="/kat-sport.anapvideoja" >A NAP VIDEÓJA</a></li> <li class="submenuelement"><a title="" href="/kat-sport.tuzeloallas" >TÜZELŐÁLLÁS</a></li> <li class="submenuelement"><a title="" href="/kat-sport.kiajobb" >KIAJOBB</a></li> <li class="submenuelement"><a title="" href="/kat-sport.oldalvonal" >OLDALVONAL</a></li> <li class="submenuelement"><a title="" href="/kat-sport.napi-tuti" >NAPI TUTI</a></li> </ul> </div> </li> <li class="color21 fomenupont"> <a href="/kat-mani"><span>MANI</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-mani.sargacsekk" >SÁRGACSEKK</a></li> <li class="submenuelement"><a title="" href="/kat-mani.melo" >MELÓ</a></li> <li class="submenuelement"><a title="" href="/kat-mani.manimeker" >MANIMÉKER</a></li> <li class="submenuelement"><a title="" href="/kat-mani.trezor" >TREZOR</a></li> <li class="submenuelement"><a title="" href="/kat-mani.lehuzas" >LEHÚZÁS</a></li> <li class="submenuelement"><a title="" href="/kat-mani.panaszkonyv" >PANASZKÖNYV</a></li> </ul> </div> </li> <li class="color7 fomenupont"> <a href="/kat-yesss"><span style="color:#ffabd6" >YESSS</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-yesss.fittfazek" >FITTFAZÉK</a></li> <li class="submenuelement"><a title="" href="/kat-yesss.mamaklub" >MAMAKLUB</a></li> <li class="submenuelement"><a title="" href="/kat-yesss.testfactor" >TESTFACTOR</a></li> <li class="submenuelement"><a title="" href="/kat-yesss.sikk" >SIKK</a></li> <li class="submenuelement"><a title="" href="/kat-yesss.dieta" >DIÉTA</a></li> </ul> </div> </li> <li class="color20 fomenupont"> <a href="/kat-riposter"><span>RIPOSTER</span></a> <div class="drop" style="background-color:#d2d4d6"> <ul style="position:relative;text-align:left;"> <li class="submenuelement"><a title="" href="/kat-riposter.sztarvadasz" >SZTÁRVADÁSZ</a></li> <li class="submenuelement"><a title="" href="/kat-riposter.utcafront" >UTCAFRONT</a></li> </ul> </div> </li> </ul></nav></div></div><div id="alsofblike" style="text-align:center;"><div class="fb-like" data-href="https://www.facebook.com/ripost.hu" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="recommend" data-colorscheme="dark" data-font="arial" style="margin-top:-6px;padding-bottom:4px;" ></div></div></header><section style="position:absolute;"><div style="position:relative;z-index:65535;left:0;visibility:hidden;" id="upper_frame_banner_left" data-corr="8" ><div id="zone3511153" class="goAdverticum"></div></div></section><section style="position:absolute;"><div style="position:relative;z-index:65535;visibility:hidden;" id="upper_frame_banner_right" data-corr="-8" ><div id="zone3511163" class="goAdverticum"></div></div></section><section style="text-align:center;margin-left:-7px;margin-bottom:1px;"><div style="margin-left:auto;margin-right:auto;max-width:995px;overflow:hidden;" id="upper_frame_banner_center" data-corr="0" ><div style="margin-left:10px;margin-right:1px;margin-bottom:-5px;"><div id="zone3510063" class="goAdverticum"></div></div></div></section> <main id="main" role="main"><div id="twocolumns"><div id="content"> <div id="contentholderall" class="content-holder" ><strong class="category color1">LELKIZŐ</strong><h1 style="text-align:left;" >Hajdú Péter: Reg&shy;ge&shy;lente re&shy;megő gyo&shy;mor&shy;ral ütöm be a nevem a ke&shy;re&shy;sőbe</h1> <strong class="subtitle">Hajdú Péter erős&shy;nek tartja magát há&shy;zas&shy;sági vál&shy;sá&shy;gá&shy;nak ki&shy;rob&shy;ba&shy;nása óta, de ő is csak em&shy;ber&shy;ből van... A tévés exk&shy;lu&shy;zív in&shy;ter&shy;jút adott.</strong> <footer><ul class="social-buttons" style="margin-right:5px;" > <li style="padding:3.5px;" ><div class="fb-like" data-href="http://ripost.hu/cikk-hajdu-peter-valas-interju/?source=share" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>&nbsp;<div style="float:left;" class="g-plus" data-action="share" data-annotation="none" data-href="http://ripost.hu/cikk-hajdu-peter-valas-interju/?source=share"></div></li></ul><div class="holder cimkeholder"><strong class="title">címk&eacute;k:</strong><ul class="tags-list"><li><a href="/celeb-hajdu-peter.d19LZqIGiU">hajdú péter</a>,</li> <li><a href="/tag-interju.132">interjú</a>,</li> <li><a href="/tag-valas.341">válás</a>,</li> <li><a href="/tag-sarka-kata.2434">sarka kata</a></li> </ul></div></footer> <div style="margin-bottom:25px;margin-top:-25px;width:100%;overflow:hidden;text-align:center;"><div style="background:#eee;margin-left:auto;margin-right:auto;"><div id="zone3245905" class="goAdverticum"></div></div></div> <header style="margin-bottom:20px;" id="ctop" ><ul><li><time datetime="2017-01-23 06:15:00">2017-01-23 06:15:00</time></li><li>Szerző: <a href="#" style="text-decoration:none;" >BUSTER</a></li></ul> <a href="#disqus_thread" class="comments"></a> </header> <p><strong><img src='/images/ripost_mini_closed.png' class='inlinelogo' />: Hogy van?</strong> <strong>Hajd&uacute; P&eacute;ter:</strong> K&ouml;sz&ouml;n&ouml;m a k&eacute;rd&eacute;st, tulajdonk&eacute;ppen j&oacute;l vagyok, de ink&aacute;bb mondjuk &uacute;gy, hogy a munk&aacute;ba temetkezem&hellip;</p> <figure class="media-holder"><div class="holder"><div class="ripostgal"><a href="https://s.ripost.hu/kepadatbazis/89a2641bffd95634863613376542f5afa7d79a8f/3d2ddf4a19cba832abae661362abe4319690ec13.jpg" class="lightbox" data-sub-html="" data-fancybox-group="lbg44df88baf78f4007f311ad03218b8ae2"><img src="" title=" Fotó: Markovics Gábor" data-original="https://s.ripost.hu/thumbs/2016-11-30/44545e08252fba32b37627bed1fadd91/620x0.jpg" data-mobil="https://s.ripost.hu/thumbs/2016-11-30/44545e08252fba32b37627bed1fadd91/300x0.jpg" class="lazy" alt="" style="width:100%;" ></a></div><figcaption class="description"> <div class="fotos">Fotó: Markovics Gábor</div><div style="clear:both;"></div></figcaption><div style="position:absolute;right:5px;bottom:8px;cursor:pointer;" ><img width="80" style="width:80px;opacity:0.6;" src="https://ripost.hu/images/ikonok/mentes.png" /></div></div></figure> <p><strong><img src='/images/ripost_mini_closed.png' class='inlinelogo' />: Sz&aacute;m&iacute;tott ekkora felhajt&aacute;sra?</strong> <strong>Hajd&uacute; P&eacute;ter: </strong>Azt nem lehet r&aacute;m mondani, hogy az elm&uacute;lt tizennyolc &eacute;vben titkokat halmoztam volna fel a mag&aacute;n&shy;&eacute;letemmel kapcsolatban. Mindig &#337;szint&eacute;n elmondtam, ha kapcsolatom volt, legyen sz&oacute; B&aacute;lint Ant&oacute;ni&aacute;r&oacute;l, &Aacute;bel Anit&aacute;r&oacute;l vagy Sarka Kat&aacute;r&oacute;l. Ez&shy;ut&aacute;n sem fogok titkol&oacute;zni, de ami most zajlik, az m&aacute;r n&eacute;ha nekem is sok. Reggelente remeg&#337; gyomorral &uuml;t&ouml;m be a nevem a keres&#337;be, mert mindennap &uacute;j &eacute;s m&eacute;g &uacute;jabb r&oacute;lam sz&oacute;l&oacute; h&iacute;rrel kell szembetal&aacute;lnom magam&hellip;</p> <div> <div><iframe allowtransparency="true" frameborder="0" height="485" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpeter.hajdu.526%2Fposts%2F1183939388380229%3A0&amp;width=500" style="border:none;overflow:hidden" width="100%"></iframe></div> </div> <p><strong><img src='/images/ripost_mini_closed.png' class='inlinelogo' />: Hogyan v&eacute;di meg a gyerekeit a v&aacute;l&aacute;sukr&oacute;l sz&oacute;l&oacute; h&iacute;rekt&#337;l?</strong><strong> </strong> <strong>Hajd&uacute; P&eacute;ter:</strong> Egy sz&uuml;l&#337;nek kutya k&ouml;teless&eacute;ge meg&oacute;vni a gyermek&eacute;t akkor is, ha ez a mi eset&uuml;nkben kicsit lehetetlen k&uuml;ldet&eacute;snek t&#369;nik. Azt mindenki l&aacute;thatja, hogy minden megsz&oacute;lal&aacute;somban vagy posztomban &uuml;gyelek r&aacute;, hogy ne s&eacute;rtsem meg az &eacute;desanyjukat. Azt sem szeretn&eacute;m, ha Noncsi &eacute;s D&aacute;vid az &uacute;js&aacute;gokb&oacute;l vagy az internetr&#337;l kapn&aacute;nak h&iacute;reket r&oacute;lunk, pl&aacute;ne saj&aacute;t magukr&oacute;l. Nekik most annyi inform&aacute;ci&oacute;juk van, amennyit az &eacute;desanyjukt&oacute;l tudnak, mert &eacute;n csak annyit besz&eacute;ltem err&#337;l vel&uuml;k, amennyit felt&eacute;tlen&uuml;l kellett. Azt hiszem, hogy hosszabb besz&eacute;lget&eacute;sre akkor lesz sz&uuml;ks&eacute;g, ha egy kapcsolat komolyra fordul az &eacute;letemben, de egyel&#337;re nincs sz&oacute; ilyesmir&#337;l.</p> <p><strong>A teljes interj&uacute;t a <img src='/images/ripost_mini_closed.png' class='inlinelogo' /> napilap h&eacute;tf&#337;i sz&aacute;m&aacute;ban olvashatj&aacute;k!</strong></p> <div style="width:100%;overflow:hidden;text-align:center;margin-bottom:7px;"><div style="background:#eee;margin-left:auto;margin-right:auto;"><div id="zone3337589" class="goAdverticum"></div></div></div><footer><ul class="social-buttons" style="margin-right:5px;" > <li style="padding:3.5px;" ><div class="fb-like" data-href="http://ripost.hu/cikk-hajdu-peter-valas-interju/?source=share" data-send="true" data-layout="button_count" data-width="300" data-show-faces="false" data-action="like" data-colorscheme="dark" data-font="arial" style="float:left;display:table-cell;vertical-align:middle;" ></div>&nbsp;<a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu" data-dnt="true">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>&nbsp;<div style="float:left;" class="g-plus" data-action="share" data-annotation="none" data-href="http://ripost.hu/cikk-hajdu-peter-valas-interju/?source=share"></div></li></ul><div class="holder cimkeholder"><strong class="title">címk&eacute;k:</strong><ul class="tags-list"><li><a href="/celeb-hajdu-peter.d19LZqIGiU">hajdú péter</a>,</li> <li><a href="/tag-interju.132">interjú</a>,</li> <li><a href="/tag-valas.341">válás</a>,</li> <li><a href="/tag-sarka-kata.2434">sarka kata</a></li> </ul></div></footer><!-- related news subsection --><div class="subsection-related-news"><h2>...és ezeket olvastad már?</h2><ul><li><div style="padding:0;margin:0;margin-bottom:10px;" class="news-tile-holder color0 box1x1" ><div class="news-tile no-intro color1 hentry"><div class="media-holder" ><a href="/cikk-nemcsak-karoly-valas-darvasi-ilona"><img class="lazy" data-original="https://s.ripost.hu/ck/LOxr8/1x1.jpg" data-mobil="https://s.ripost.hu/ck/LOxr8/1x1.jpg" data-thumbi="1" alt="Mél&shy;tat&shy;lan hely&shy;zetbe ke&shy;rült Nem&shy;csák fe&shy;le&shy;sége" ><noscript><img src="https://s.ripost.hu/ck/LOxr8/1x1.jpg" style="width:300px;height:145px" height="145" width="300" alt=""></noscript></a><a href="/kat-sztar" class="category">SZTÁR</a></div><div class="content"><h2 style="margin-top:0px;" class="entry-summary only-desktop" ><a class="" style="hyphens:auto;" href="/cikk-nemcsak-karoly-valas-darvasi-ilona">Mél&shy;tat&shy;lan hely&shy;zetbe ke&shy;rült Nem&shy;csák fe&shy;le&shy;sége</a></h2><h2 style="margin-top:0px;" class="entry-summary only-non-desktop"><a class="" href="/cikk-nemcsak-karoly-valas-darvasi-ilona">Mél&shy;tat&shy;lan hely&shy;zetbe ke&shy;rült Nem&shy;csák fe&shy;le&shy;sége</a></h2></div></div></div></li><li><div style="padding:0;margin:0;margin-bottom:10px;" class="news-tile-holder color0 box1x1" ><div class="news-tile no-intro color1 hentry"><div class="media-holder" ><a href="/cikk-lajsz-andras-hazassag-valsag"><img class="lazy" data-original="https://s.ripost.hu/ck/34gv3/1x1.jpg" data-mobil="https://s.ripost.hu/ck/34gv3/1x1.jpg" data-thumbi="1" alt="Tel&shy;je&shy;sen ma&shy;gára ma&shy;radt a szív&shy;be&shy;teg Lajsz And&shy;rás!" ><noscript><img src="https://s.ripost.hu/ck/34gv3/1x1.jpg" style="width:300px;height:145px" height="145" width="300" alt=""></noscript></a><a href="/kat-sztar" class="category">SZTÁR</a></div><div class="content"><h2 style="margin-top:0px;" class="entry-summary only-desktop" ><a class="" style="hyphens:auto;" href="/cikk-lajsz-andras-hazassag-valsag">Tel&shy;je&shy;sen ma&shy;gára ma&shy;radt a szív&shy;be&shy;teg Lajsz And&shy;rás!</a></h2><h2 style="margin-top:0px;" class="entry-summary only-non-desktop"><a class="" href="/cikk-lajsz-andras-hazassag-valsag">Tel&shy;je&shy;sen ma&shy;gára ma&shy;radt a szív&shy;be&shy;teg Lajsz And&shy;rás!</a></h2></div></div></div></li><li><div style="padding:0;margin:0;margin-bottom:10px;" class="news-tile-holder color0 box1x1" ><div class="news-tile no-intro color1 hentry"><div class="media-holder" ><a href="/cikk-pecsi-ildiko-partos-csilla-csalad"><img class="lazy" data-original="https://s.ripost.hu/ck/0YFQe/1x1.jpg" data-mobil="https://s.ripost.hu/ck/0YFQe/1x1.jpg" data-thumbi="1" alt="Így ölelte egy&shy;mást Pécsi Il&shy;dikó és Pár&shy;tos Csilla" ><noscript><img src="https://s.ripost.hu/ck/0YFQe/1x1.jpg" style="width:300px;height:145px" height="145" width="300" alt=""></noscript></a><a href="/kat-sztar" class="category">SZTÁR</a></div><div class="content"><h2 style="margin-top:0px;" class="entry-summary only-desktop" ><a class="" style="hyphens:auto;" href="/cikk-pecsi-ildiko-partos-csilla-csalad">Így ölelte egy&shy;mást Pécsi Il&shy;dikó és Pár&shy;tos Csilla</a></h2><h2 style="margin-top:0px;" class="entry-summary only-non-desktop"><a class="" href="/cikk-pecsi-ildiko-partos-csilla-csalad">Így ölelte egy&shy;mást Pécsi Il&shy;dikó és Pár&shy;tos Csilla</a></h2></div></div></div></li><li><div style="padding:0;margin:0;margin-bottom:10px;" class="news-tile-holder color0 box1x1" ><div class="news-tile no-intro color1 hentry"><div class="media-holder" ><a href="/cikk-hajdu-peter-sarka-kata-szakitas"><img class="lazy" data-original="https://s.ripost.hu/ck/vED9C/1x1.jpg" data-mobil="https://s.ripost.hu/ck/vED9C/1x1.jpg" data-thumbi="1" alt="Sz&shy;tá&shy;rok vi&shy;gasz&shy;tal&shy;ják Hajdú Pé&shy;tert" ><noscript><img src="https://s.ripost.hu/ck/vED9C/1x1.jpg" style="width:300px;height:145px" height="145" width="300" alt=""></noscript></a><a href="/kat-sztar" class="category">SZTÁR</a></div><div class="content"><h2 style="margin-top:0px;" class="entry-summary only-desktop" ><a class="" style="hyphens:auto;" href="/cikk-hajdu-peter-sarka-kata-szakitas">Sz&shy;tá&shy;rok vi&shy;gasz&shy;tal&shy;ják Hajdú Pé&shy;tert</a></h2><h2 style="margin-top:0px;" class="entry-summary only-non-desktop"><a class="" href="/cikk-hajdu-peter-sarka-kata-szakitas">Sz&shy;tá&shy;rok vi&shy;gasz&shy;tal&shy;ják Hajdú Pé&shy;tert</a></h2></div></div></div></li></ul></div> <script type="text/javascript">if ( $.cookie('cikk18gbMnr61HSE') == '1' && $('#warn18').length )	{	$('#warn18').hide().next().show();	}</script> <div id="disqus_thread"></div><script> var disqus_shortname = 'viszontvalasz'; var disqus_identifier = 'ripost-hajdu-peter-valas-interju'; (function() { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })();</script> <noscript>A kommentek megjelenítéséhez kérem, engedélyezze a JavaScript futását az oldalon!</noscript> </div></div><aside id="sidebar"><strong class="category dark-grey" style="padding-bottom:0;" >legfrissebbek</strong><div style="width:100%;text-align:center;margin-top:10px;margin-bottom:10px;"><div style="margin-left:auto;margin-right:auto;"><div id="zone3245903" class="goAdverticum"></div></div></div> <div data-f="1" style="text-align:center;margin-top:10px;" ><div class="fb-like-box" style="margin-bottom:0;" data-href="https://www.facebook.com/ripost.hu?_rdr" data-width="300" data-colorscheme="light" data-height="500" data-show-faces="true" data-header="true" data-stream="true" data-show-border="true"></div><div style="clear:both;height:10px;"></div></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-soha-tobbe-szenhidrat-tejfolos-sajtmuffin-liszt-nelkul" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Soha t&ouml;bb&eacute; sz&eacute;nhidr&aacute;t: Tejf&ouml;l&ouml;s sajtmuffin liszt n&eacute;lk&uuml;l" data-original="https://s.ripost.hu/cimlap/BVGWmCUSoE/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/BVGWmCUSoE/cimlap3.jpg"></a></div><div style="width:100%;text-align:center;margin-top:10px;margin-bottom:10px;"><div style="margin-left:auto;margin-right:auto;"><div id="zone3456895" class="goAdverticum"></div></div></div> <div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-csirke-afacsokkentes-dragitas" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Esztelen v&aacute;s&aacute;rl&aacute;s: ez&eacute;rt lesz &uacute;jra dr&aacute;ga a csirkeh&uacute;s" data-original="https://s.ripost.hu/cimlap/5fLI1yXJgf/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/5fLI1yXJgf/cimlap3.jpg"></a></div><div style="width:100%;text-align:center;margin-top:10px;margin-bottom:10px;"><div style="margin-left:auto;margin-right:auto;"><div id="zone3245904" class="goAdverticum"></div></div></div> <div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-szily-nora-recept-konyha-sutes-fozes" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="K&eacute;sz&iacute;tsd el olcs&oacute;n Szily N&oacute;ra mennyei receptj&eacute;t!" data-original="https://s.ripost.hu/cimlap/uZ3qTQkbyZ/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/uZ3qTQkbyZ/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-eszmeletlen-szexi-szinarnyalat-ezzel-a-sminkkel-tundokolni-fogsz" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Eszm&eacute;letlen szexi sz&iacute;n&aacute;rnyalat: Ezzel a sminkkel t&uuml;nd&ouml;k&ouml;lni fogsz!" data-original="https://s.ripost.hu/cimlap/WNDfFw8764/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/WNDfFw8764/cimlap3.jpg"></a></div> <div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-anencephalia-donor" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Donornak sz&uuml;lte meg kisl&aacute;ny&aacute;t!" data-original="https://s.ripost.hu/cimlap/m2ND1Xoe2z/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/m2ND1Xoe2z/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-soha-tobbe-nem-rontod-el-a-nokedlit-ime-a-magyar-haziasszonyok-10-titka" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Soha t&ouml;bb&eacute; nem rontod el a nokedlit: &Iacute;me, a magyar h&aacute;ziasszonyok 10 titka!" data-original="https://s.ripost.hu/cimlap/mInccKlUpg/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/mInccKlUpg/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-legy-feszes-tonusos-eszmeletlen-hatekony-gyakorlatok-karizomra" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="L&eacute;gy feszes, t&oacute;nusos: Eszm&eacute;letlen hat&eacute;kony gyakorlatok karizomra" data-original="https://s.ripost.hu/cimlap/EkBITlCtnN/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/EkBITlCtnN/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-nem-hizlal-tobbe-a-nasi-cukor-es-lisztmentes-lett-az-almaropogos" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Nem hizlal t&ouml;bb&eacute; a nasi: Cukor- &eacute;s lisztmentes lett az almaropog&oacute;s!" data-original="https://s.ripost.hu/cimlap/e6pbz1O2Ou/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/e6pbz1O2Ou/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-veronai-buszbaleset-dramai-reszletek-a-magyar-aldozatokrol" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Veronai buszbaleset: dr&aacute;mai r&eacute;szletek a magyar &aacute;ldozatokr&oacute;l" data-original="https://s.ripost.hu/cimlap/1ssFdSQ7cG/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/1ssFdSQ7cG/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-megujult-a-nok-kedvenc-pulovere-igy-lehetsz-benne-igazan-szexi" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Meg&uacute;jult a nők kedvenc pul&oacute;vere! &Iacute;gy lehetsz benne igaz&aacute;n szexi" data-original="https://s.ripost.hu/cimlap/vFLoGj8sdZ/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/vFLoGj8sdZ/cimlap3.jpg"></a></div><div class="banner-holder" style="padding:0;margin:0;margin-bottom:10px;" ><a href="/cikk-ha-ezt-elolvasod-soha-tobbet-nem-ontod-ki-a-fott-tojas-levet" class="banner banner1x1 realbanner s1"><img class="lazy" style="width:100%!important;height:auto!important;padding:0;" alt="Ha ezt elolvasod, soha t&ouml;bbet nem &ouml;nt&ouml;d ki a főtt toj&aacute;s lev&eacute;t" data-original="https://s.ripost.hu/cimlap/oQNIaj59zx/cimlap3.jpg" data-mobil="https://s.ripost.hu/cimlap/oQNIaj59zx/cimlap3.jpg"></a></div> <div style="width:100%;text-align:center;margin-top:10px;margin-bottom:10px;"><div style="margin-left:auto;margin-right:auto;"><div id="zone3509938" class="goAdverticum"></div></div></div></aside></div></main><div id="zone3337612" class="goAdverticum"></div><script>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</script><script type="text/javascript"> var disqus_shortname = 'viszontvalasz'; (function () { var s = document.createElement('script'); s.async = true; s.type = 'text/javascript'; s.src = '//' + disqus_shortname + '.disqus.com/count.js'; (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s); }());</script><script type="text/javascript">$(document).ready(function(e){	setTimeout(function(){	if($.cookie('mobile')!='1'||$(window).width()>=768){$('#header').show();}	},300);});</script><footer id="footer" style="display:none;" >
	<div class="footer-holder">
		<ul class="footer-nav">
			<li><a href="/index.php">friss</a></li>
						<li class="color1"><a href="/kat-sztar">SZTÁR</a></li>
           			<li class="color15"><a href="/kat-politik">POLITIK</a></li>
           			<li class="color17"><a href="/kat-eletmodi">ÉLETMÓDI</a></li>
           			<li class="color19"><a href="/kat-sport">SPORT</a></li>
           			<li class="color21"><a href="/kat-mani">MANI</a></li>
           			<li class="color7"><a href="/kat-yesss">YESSS</a></li>
           			<li class="color20"><a href="/kat-riposter">RIPOSTER</a></li>
           			</ul>
		<p class="copyright">(c) 2015 Ripost Media Kft. - Minden jog fentartva - <a href="/info-impresszum" style="color:#888;" >Impresszum</a> - <a href="/info-felhasznalasi-feltetelek" style="color:#888;" >Felhasználási feltételek</a> - <a href="/info-altalanos-jatekszabalyzat" style="color:#888;" >Általános nyereményjáték szabályzat</a></p>
	</div>
</footer><script>if($.cookie('mobile')!='1'){$('#footer').show();}</script>

</div>
<script>
(function(){
  setTimeout(function(){
	 var rip = document.createElement('script');
     rip.type = 'text/javascript';
     rip.async = true;
     rip.src = '//ad.adverticum.net/g3.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(rip);
  },1000);
})();
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bIEw21Cek4Eqxm1OO6Ax93ZHrqxNss9oa.Pb8mcWUvb.i7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); //--><!]]> </script></body>
</html>